Benvenuto su IoGuadagno.it Forum. Clicca qui per registrarti adesso
Chiudi

autosurf4cash.com

Discussioni sulle barre pubblicitarie paganti, sui siti che pagano per navigare altri siti in maniera automatica o manuale e per inviare visite su pagine speciali. Non sono ammessi referral link.
Regole di questa sezione
Prima di aprire nuove discussioni assicurati che l'argomento non sia già stato affrontato. Grazie :)
Questa è un'area di pura discussione. Non è consentito inserire referral link o inserire messaggi promozionali con l'intento di cercare nuovi iscritti.

autosurf4cash.com

Messaggiodi smartmouse » domenica 7 agosto 2005, 21:17

Non mi ricordo per quale motivo ho smesso di surfare con questa società. Adesso, dopo diversi mesi, ho ricevuto una loro email, e mi è venuto il dubbio sul motivo per cui decisi di non surfare più. E' forse una società che non paga??
Avatar utente
smartmouse
Esperto
Esperto
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 1420

Sponsor


Messaggiodi AdMiNo » domenica 7 agosto 2005, 23:14

autosurf4cash = autovisiting = nomoreclicking = ...
Antonio

Non usare mai le stessa password su più siti e non usare mai password semplici o facilmente intuibili!

:arrow: leggi e rispetta il Regolamento :arrow: guarda le Faq e le Guide e :arrow: usa la Ricerca prima di postare - La ricerca è tua amica

^_^ Guadagna anche tu con i sondaggi online ^_^
Avatar utente
AdMiNo Uomo
Strade? Dove stiamo andando non c’è bisogno di strade!
Amministratore
 
Utente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anni
 
Messaggi: 25774

Messaggiodi smartmouse » lunedì 8 agosto 2005, 0:17

stesso webmaster?
Avatar utente
smartmouse
Esperto
Esperto
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 1420

Messaggiodi BsW » lunedì 8 agosto 2005, 0:24



____________________________________________________________
<i>" Dio ha creato tutto il mondo, ma non l’Olanda...e d'ora in poi sono *censure* vostre
</i>
Avatar utente
BsW
Guru
Guru
 
Utente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anni
 
Messaggi: 1684

Messaggiodi smartmouse » lunedì 8 agosto 2005, 1:30

quindi anche autosurf4cash non paga?
...l'email ricevuta mi aveva dato una buona impressione... purtroppo l'apparenza inganna sempre...altrimenti non esisterebbero i siti scam!
Avatar utente
smartmouse
Esperto
Esperto
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 1420

Messaggiodi AdMiNo » lunedì 8 agosto 2005, 9:15

sono passati tanti mese, magari il webmaster è cambiato
se hai voglia prova a raggiungere il payout e vedere che succede
Antonio

Non usare mai le stessa password su più siti e non usare mai password semplici o facilmente intuibili!

:arrow: leggi e rispetta il Regolamento :arrow: guarda le Faq e le Guide e :arrow: usa la Ricerca prima di postare - La ricerca è tua amica

^_^ Guadagna anche tu con i sondaggi online ^_^
Avatar utente
AdMiNo Uomo
Strade? Dove stiamo andando non c’è bisogno di strade!
Amministratore
 
Utente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anni
 
Messaggi: 25774

Messaggiodi smartmouse » lunedì 19 giugno 2006, 1:44

E' giunto il momento di provare :P
Immagine
Avatar utente
smartmouse
Esperto
Esperto
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 1420

Messaggiodi AdMiNo » lunedì 19 giugno 2006, 11:22

anche io l'ho rimesso in moto la scorsa settimana
Antonio

Non usare mai le stessa password su più siti e non usare mai password semplici o facilmente intuibili!

:arrow: leggi e rispetta il Regolamento :arrow: guarda le Faq e le Guide e :arrow: usa la Ricerca prima di postare - La ricerca è tua amica

^_^ Guadagna anche tu con i sondaggi online ^_^
Avatar utente
AdMiNo Uomo
Strade? Dove stiamo andando non c’è bisogno di strade!
Amministratore
 
Utente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anni
 
Messaggi: 25774

Messaggiodi smartmouse » lunedì 19 giugno 2006, 17:57

AdMiNo ha scritto:anche io l'ho rimesso in moto la scorsa settimana


A te si apre sempre? A me alcune volte si e altre no...
Immagine
Avatar utente
smartmouse
Esperto
Esperto
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 1420

Messaggiodi smartmouse » venerdì 23 giugno 2006, 1:32

Ma a te non ti dà nessun errore??
A me spesso non apre più il sito se lo apro un momento dopo!!

Inoltre se lo metto in esecuzione insieme agli altri autosurf non riesco a farlo andare avanti! Si blocca sempre sulla schermata del Framebreaker...

Tu come hai configurato NoScript con Autosurf4Cash ?
Immagine
Avatar utente
smartmouse
Esperto
Esperto
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 1420

Messaggiodi AdMiNo » venerdì 23 giugno 2006, 8:59

non ho messo niente di particolare in noscript

ho dato solamente il permesso ad eseguire javascript per autosurf4cash

ieri ho notato che mi dava un errore lato server. per il resto non controllo mai se avanza regolarmente
Antonio

Non usare mai le stessa password su più siti e non usare mai password semplici o facilmente intuibili!

:arrow: leggi e rispetta il Regolamento :arrow: guarda le Faq e le Guide e :arrow: usa la Ricerca prima di postare - La ricerca è tua amica

^_^ Guadagna anche tu con i sondaggi online ^_^
Avatar utente
AdMiNo Uomo
Strade? Dove stiamo andando non c’è bisogno di strade!
Amministratore
 
Utente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anni
 
Messaggi: 25774

Sponsor



Torna a Barre, AutoSurf, ManualSurf e PaidToPromote

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti