Benvenuto su IoGuadagno.it Forum. Clicca qui per registrarti adesso
Chiudi

sterlingwebtraffic

Discussioni sulle barre pubblicitarie paganti, sui siti che pagano per navigare altri siti in maniera automatica o manuale e per inviare visite su pagine speciali. Non sono ammessi referral link.
Regole di questa sezione
Prima di aprire nuove discussioni assicurati che l'argomento non sia già stato affrontato. Grazie :)
Questa è un'area di pura discussione. Non è consentito inserire referral link o inserire messaggi promozionali con l'intento di cercare nuovi iscritti.

sterlingwebtraffic

Messaggiodi redrosso67 » domenica 4 novembre 2007, 21:51

Il sito è momentaneamente out
Avatar utente
redrosso67 Uomo
Guadagnone
Guadagnone
 
Utente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anni
 
Messaggi: 2386

Sponsor


Messaggiodi maggio » giovedì 8 novembre 2007, 10:33

il sito ora sembra tornato up....ma a me non carica il Turing Number....se aggiorno la pagina lo carica..lo inserisco ma mi dice che è sbagiato...:( bho!
maggio
Immatricolato
Immatricolato
 
Utente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anni
 
Messaggi: 480

Messaggiodi redrosso67 » mercoledì 12 dicembre 2007, 12:17

maggio ha scritto:il sito ora sembra tornato up....ma a me non carica il Turing Number....se aggiorno la pagina lo carica..lo inserisco ma mi dice che è sbagiato...:( bho!

anch'io ho lo stesso problema...c'è qualcuno che ci può aiutare???
compare questo cliccate per darci una mano
http://www.sterlingwebtraffic.com/members/index.php

che significa
Ultima modifica di redrosso67, mercoledì 12 dicembre 2007, 12:17, modificato 1 volte in totale.
Avatar utente
redrosso67 Uomo
Guadagnone
Guadagnone
 
Utente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anni
 
Messaggi: 2386

Messaggiodi AdMiNo » mercoledì 12 dicembre 2007, 19:13

ha configurato male qualcosa sul sito
Antonio

Non usare mai le stessa password su più siti e non usare mai password semplici o facilmente intuibili!

:arrow: leggi e rispetta il Regolamento :arrow: guarda le Faq e le Guide e :arrow: usa la Ricerca prima di postare - La ricerca è tua amica

^_^ Guadagna anche tu con i sondaggi online ^_^
Avatar utente
AdMiNo Uomo
Strade? Dove stiamo andando non c’è bisogno di strade!
Amministratore
 
Utente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anniUtente da 15 anni
 
Messaggi: 25774

Messaggiodi redrosso67 » giovedì 13 dicembre 2007, 1:23

AdMiNo ha scritto:ha configurato male qualcosa sul sito

quindi non è colpa mia :roll:
grazie Admin
Avatar utente
redrosso67 Uomo
Guadagnone
Guadagnone
 
Utente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anni
 
Messaggi: 2386

Sponsor



Torna a Barre, AutoSurf, ManualSurf e PaidToPromote

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite