Benvenuto su IoGuadagno.it Forum. Clicca qui per registrarti adesso
Chiudi

Il problema e-gold si ripropone..

In questa area puoi discutere del funzionamento delle "e-currencies", le monete elettroniche usate dalle società PaidTo: AlertPay, PayPal, e-Gold, MoneyBookers, eccetera. E' vietato inserire annunci di scambi di valute in questa sezione
Regole di questa sezione
In questa sezione non è consentito inserire annunci di scambi di valute elettroniche. A tal fine utilizzare l'apposita sezione.

Messaggiodi flrcml69 » giovedì 13 ottobre 2005, 9:56

Qualcuno saprebbe dirmi se con e-gold si possono ricevere e-mail di conferma sia per pagamenti ricevuti che per pagamenti effettuati come fanno stormpay, moneybookers e paypal?

Carmelo
flrcml69
Immatricolato
Immatricolato
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 271

Sponsor


Messaggiodi AdMiNo » giovedì 13 ottobre 2005, 10:23

da qualche parte c'è un'opzione per chi ha siti di e-commerce... ora ricordo più il nome, ma se spulci in fondo il sito di egold dovresti trovare qualcosa

Antonio

<font size="1"><font color="red"><b>[url="http://www.ioguadagno.biz/forum/search.asp"]LA RICERCA E' TUA AMICA[/url]</b>

<b><font color="black">Prima di chiedere aiuto, leggi le [url="http://www.ioguadagno.it/site/guide.asp"]FAQ e Guide[/url] e [url="http://www.ioguadagno.it/forum/topic.asp?TOPIC_ID=1584"]qui[/url].</font id="black">
Mi trovate quasi sempre in [url="http://www.ioguadagno.it/chat/"]Chat[/url] (canale #ioguadagno server azzurra.org)</font id="red"></b>
Sono graditi gli aggiornamenti sull'andamento delle società in Prenotazione Link</font id="size1">
Avatar utente
AdMiNo Uomo
Strade? Dove stiamo andando non c’è bisogno di strade!
Amministratore
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 25715

Messaggiodi cicciopie » giovedì 13 ottobre 2005, 12:11

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originalmente inviata da flrcml69</i>
<br />Qualcuno saprebbe dirmi se con e-gold si possono ricevere e-mail di conferma sia per pagamenti ricevuti che per pagamenti effettuati come fanno stormpay, moneybookers e paypal?

Carmelo
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

loggati e leggi in cima alla pagina, ci sono novità interessanti [8D]



------------------------------------------------

[url="http://pdsoft.altervista.org/gptr/promote/ad_ioguadagno.htm"]Immagine[/url]
Avatar utente
cicciopie
Guadagnone
Guadagnone
 
Utente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anni
 
Messaggi: 8061

Messaggiodi Mannaro67 » venerdì 14 ottobre 2005, 8:40

nessuna pagina da visualizzare... da ieri [V]

a voi funziona e-gold?

Un bel viaggio nel mio sito ?

http//:www.guidattori.com
Mannaro67
Esperto
Esperto
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 1036

Messaggiodi AdMiNo » venerdì 14 ottobre 2005, 9:18

nessun problema

Antonio

<font size="1"><font color="red"><b>[url="http://www.ioguadagno.biz/forum/search.asp"]LA RICERCA E' TUA AMICA[/url]</b>

<b><font color="black">Prima di chiedere aiuto, leggi le [url="http://www.ioguadagno.it/site/guide.asp"]FAQ e Guide[/url] e [url="http://www.ioguadagno.it/forum/topic.asp?TOPIC_ID=1584"]qui[/url].</font id="black">
Mi trovate quasi sempre in [url="http://www.ioguadagno.it/chat/"]Chat[/url] (canale #ioguadagno server azzurra.org)</font id="red"></b>
Sono graditi gli aggiornamenti sull'andamento delle società in Prenotazione Link</font id="size1">
Avatar utente
AdMiNo Uomo
Strade? Dove stiamo andando non c’è bisogno di strade!
Amministratore
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 25715

Messaggiodi giulio » venerdì 14 ottobre 2005, 12:09

Mannaro67 non è che capiterà solo a te??? Mi sono connesso adesso ed è tutto OK!!!
Avatar utente
giulio
Guadagnone
Guadagnone
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 2684

Messaggiodi Mannaro67 » venerdì 14 ottobre 2005, 14:05

niente...eppure non ho cambiato impostazione di sicurezza....

chi mi aiuta a risolvere il problema?

grazie

Un bel viaggio nel mio sito ?

http//:www.guidattori.com
Mannaro67
Esperto
Esperto
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 1036

Messaggiodi annihilus » venerdì 14 ottobre 2005, 14:52

vai su un sito di autosurf e compila il form per fare un upgrade senza però effettuarlo. dovresti accedere al sito di e-gold senza problemi. inserisci passphrase ecc. così da entrare nel tuo account. dopo annulla tutto e prova ad accedere digitando www.e-gold.com ....dovrebbe risolversi...
Avatar utente
annihilus
La morte che cammina
Guadagnone
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 6856

Messaggiodi AdMiNo » venerdì 14 ottobre 2005, 14:59

per me il sito è online.... ma ho inserito il pin 5 minuti fa ma ancora deve comparirmi la prima pagina [B)]

Antonio

<font size="1"><font color="red"><b>[url="http://www.ioguadagno.biz/forum/search.asp"]LA RICERCA E' TUA AMICA[/url]</b>

<b><font color="black">Prima di chiedere aiuto, leggi le [url="http://www.ioguadagno.it/site/guide.asp"]FAQ e Guide[/url] e [url="http://www.ioguadagno.it/forum/topic.asp?TOPIC_ID=1584"]qui[/url].</font id="black">
Mi trovate quasi sempre in [url="http://www.ioguadagno.it/chat/"]Chat[/url] (canale #ioguadagno server azzurra.org)</font id="red"></b>
Sono graditi gli aggiornamenti sull'andamento delle società in Prenotazione Link</font id="size1">
Avatar utente
AdMiNo Uomo
Strade? Dove stiamo andando non c’è bisogno di strade!
Amministratore
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 25715

Messaggiodi 83genesis » venerdì 14 ottobre 2005, 15:01

annihilus, non sempre funziona, spesso anche seguendo questi suggerimenti, scompaiono addirittura i tasti di e-gold e quindi non è possible nemmeno in questo modo. Però non sempre accade!
83genesis
Immatricolato
Immatricolato
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 246

Messaggiodi AdMiNo » venerdì 14 ottobre 2005, 15:14

con ie non riuscivo ad entrare (pagina bianca) con opera si! boh

Antonio

<font size="1"><font color="red"><b>[url="http://www.ioguadagno.biz/forum/search.asp"]LA RICERCA E' TUA AMICA[/url]</b>

<b><font color="black">Prima di chiedere aiuto, leggi le [url="http://www.ioguadagno.it/site/guide.asp"]FAQ e Guide[/url] e [url="http://www.ioguadagno.it/forum/topic.asp?TOPIC_ID=1584"]qui[/url].</font id="black">
Mi trovate quasi sempre in [url="http://www.ioguadagno.it/chat/"]Chat[/url] (canale #ioguadagno server azzurra.org)</font id="red"></b>
Sono graditi gli aggiornamenti sull'andamento delle società in Prenotazione Link</font id="size1">
Avatar utente
AdMiNo Uomo
Strade? Dove stiamo andando non c’è bisogno di strade!
Amministratore
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 25715

Messaggiodi annihilus » venerdì 14 ottobre 2005, 15:25

A parte qualche ora del giorno in cui precedentemente postato è sempre andato bene... e pure ora... e tutto ok con IE...
per genesis: lo so che non sempre funziona, infatti ho scritto "dovrebbe", il che è tutto detto!
per la mancanza del caricamento di tasti, ecc... generalmente basta attendere un pò e riprovare... e/o togliere autosurf e altri mangia-risorse...
ripeto... oggi ho effettuato movimenti senza alcun problema...
Avatar utente
annihilus
La morte che cammina
Guadagnone
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 6856

Messaggiodi Mannaro67 » venerdì 14 ottobre 2005, 18:07

il problema è serio, non riesco a caricare la pagina di egold con nessuno dei due pc [xx(]

quindi, non può essere problema d'impostazioni! è qualcos'altro di sicuro....ma non so cosa [:(]

AIUTOOOOOOOOOOOOOOOOOOO [V]

Un bel viaggio nel mio sito ?

http//:www.guidattori.com
Mannaro67
Esperto
Esperto
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 1036

Messaggiodi jimi1970 » venerdì 14 ottobre 2005, 20:49

prova con un altro browser

a me succede da ieri con stormpay!

chissà perchè da qualche giorno con IE non si accede su questi siti...bhò!

<hr noshade size="1"><font size="1"><i><font color="maroon">Se la fortuna ti volta le spalle... Non disperare: Magari ha un bel culo!!! [:D]</font id="maroon"></i></font id="size1">
jimi1970
Cliccatore
Cliccatore
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 962

Messaggiodi annihilus » venerdì 14 ottobre 2005, 20:56

Chissà perchè invece io con IE ci accedo! Che sia perchè ho la versione IE by Tyanna?
Avatar utente
annihilus
La morte che cammina
Guadagnone
 
Utente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anniUtente da 14 anni
 
Messaggi: 6856

Sponsor


PrecedenteProssimo

Torna a Discussioni sulle monete elettroniche

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite