Benvenuto su IoGuadagno.it Forum. Clicca qui per registrarti adesso
Chiudi

Login StormPay

In questa area puoi discutere del funzionamento delle "e-currencies", le monete elettroniche usate dalle società PaidTo: AlertPay, PayPal, e-Gold, MoneyBookers, eccetera. E' vietato inserire annunci di scambi di valute in questa sezione
Regole di questa sezione
In questa sezione non è consentito inserire annunci di scambi di valute elettroniche. A tal fine utilizzare l'apposita sezione.

Login StormPay

Messaggiodi Bromarock » giovedì 6 ottobre 2005, 12:06

Ragazzi sono l'unico che da circa 2 ore non riesco a fare più login perchè mi dice che l'email non è associata ad alcun account StormPay?

Qualcuno può provare e farmi sapere?
Bromarock
Novizio
Novizio
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 24

Sponsor


Messaggiodi peyro » giovedì 6 ottobre 2005, 12:10

Sinceramente sono 2 mesi che cerco di crearmi un account, ma non mi arriva mai la mail per chiudere la registrazione. Ho richesto non so quante volte la mail con il codice, ma niente. Ho tentato su due indirizzi diversi, ma nulla.
Ciao.


Peyro
--------
Per conoscere gli aggiornamenti sul guadagno online: http://peyro.altervista.org
Avatar utente
peyro
Cliccatore
Cliccatore
 
Utente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anni
 
Messaggi: 636

Messaggiodi BsW » giovedì 6 ottobre 2005, 12:11

non c'è nemmeno l'e-mail nel db.....[B)]

____________________________________________________________
<i>" Dio ha creato tutto il mondo, ma non l’Olanda...e d'ora in poi sono *censure* vostre
</i>
Avatar utente
BsW
Guru
Guru
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 1684

Messaggiodi Bromarock » giovedì 6 ottobre 2005, 12:31

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originalmente inviata da BsW</i>
<br />non c'è nemmeno l'e-mail nel db.....[B)]

[/i]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Non l'ho capita...[xx(]
Bromarock
Novizio
Novizio
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 24

Messaggiodi stefano36 » giovedì 6 ottobre 2005, 12:35

Anch'io ho il vostro stesso problema. Avevo l'atroce dubbio che mi avessero rubato l'account, ma essendo in più persone dovrebbero avere il loro database in manutenzione. Infatti, nel corso della mattinata, mi ha dato due errori diversi: prima mi diceva che la password era sbagliata; da un po' compare il messaggio che non trova la mia email. Ho anche provato ad andare nel forgotten password, e nel periodo del primo errore mi è regolarmente arrivata l'email automatica contenente la mia password, poi mi ha detto anche lì che non trova la mia email nel database.
Avatar utente
stefano36
Apprendista
Apprendista
 
Utente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anniUtente da 13 anni
 
Messaggi: 121

Messaggiodi Bromarock » giovedì 6 ottobre 2005, 13:50

Finalmente...ma ci voleva tanto?
Ora l'home page di StormPay riporta:

<font face="Tahoma">StormPay.com - Uncheduled Maintenance (6:30AM to 8:AM CST, 6st. October 2005)

The stormpay website is currently unavailable, due to a scheduled maintenance requirement. Please come back soon

</font id="Tahoma">

Almeno ora lo sappiamo e stiamo tranquilli...
Che modi...[:(]
Bromarock
Novizio
Novizio
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 24

Messaggiodi Bromarock » giovedì 6 ottobre 2005, 14:50

Tutto ok, ora funziona. [^]
Bromarock
Novizio
Novizio
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 24

Sponsor



Torna a Discussioni sulle monete elettroniche

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti