Benvenuto su IoGuadagno.it Forum. Clicca qui per registrarti adesso
Chiudi

IsabelMarco non paga più gli utenti standard

Discussioni sui siti che pagano per cliccare banner o link pubblicitari e per visitare siti. Non sono ammessi referral link.
Regole di questa sezione
Prima di aprire nuove discussioni assicurati che l'argomento non sia già stato affrontato. Grazie :)
Questa è un'area di pura discussione. Non è consentito inserire referral link o inserire messaggi promozionali con l'intento di cercare nuovi iscritti.

IsabelMarco non paga più gli utenti standard

Messaggiodi babu1 » domenica 18 maggio 2008, 14:02

Oggi mi capita questa cosa:
in ogni ptc dove trovo link che portano alla pagina di "isabel e Marco Ptc " mi si ferma il conteggio all'inizio e si bloccano tutte le finestre di firefox .. capita anche a voi?
Ultima modifica di AdMiNo, domenica 5 ottobre 2008, 12:12, modificato 4 volte in totale.
Avatar utente
babu1
Guru
Guru
 
Utente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anni
 
Messaggi: 1904

Sponsor


Messaggiodi Emmony » sabato 24 maggio 2008, 15:21

Io ho un altro problema con IsabelMarco: cliccando i link paganti, ogni tanto quanto il conteggio arriva alla fine compare la scritta "Done", ma mi si apre una finestrella che dice "El link ya no esta disponible (Il link non è disponibile)", infatti non compare la spunta verde vicino a "Done" e quando aggiorno la pagina "Surf ads" quei link sono spariti (come se non ci fossero mai stati)...e non è la prima volta che capita!!! :?
Non mi sembra una cosa molto corretta far cliccare dei link e poi non accreditarli!!!! :x
Avrò perso più di 20 centesimi così, ma non è una questione di soldi: è che io non ho l'ADSL, ma una connessione a 56k, quindi il mio pc logicamente ci mette parecchio a caricare le pagine prima di far partire il countdown con notevole perdita anche di tempo!!!!!! :evil: :x :evil:
Non lasciamoli soli...
Immagine
Avatar utente
Emmony Donna
Immatricolato
Immatricolato
 
Utente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anni
 
Messaggi: 352

Messaggiodi enzo74 » domenica 1 giugno 2008, 19:54

Scusate, ma ho un problema: é tutto il giorno che non riesco a collegarmi al sito. E' down il server o sono down solo io :shock:
In pratica, mi fate sapere se a voi funziona?
Grazie....
Avatar utente
enzo74 Uomo
Cliccatore
Cliccatore
 
Utente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anni
 
Messaggi: 968

Messaggiodi gilbebiz » domenica 1 giugno 2008, 20:11

enzo74 ha scritto:Scusate, ma ho un problema: é tutto il giorno che non riesco a collegarmi al sito. E' down il server o sono down solo io :shock:
In pratica, mi fate sapere se a voi funziona?
Grazie....


problemi all'host a quanto pare stanno lavorando per risolvere, stiamo in attesa.
Avatar utente
gilbebiz Uomo
l'essenziale è invisibile agli occhi
Guadagnone
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 8127

Messaggiodi enzo74 » domenica 1 giugno 2008, 20:16

OK. Grazie per la risposta :)
Avatar utente
enzo74 Uomo
Cliccatore
Cliccatore
 
Utente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anniUtente da 11 anni
 
Messaggi: 968

Messaggiodi gaspare100 » domenica 1 giugno 2008, 23:19

speriamo torni che ho 88$ come saldo e 40 dovrebbero arrivare il 5 -.-'
Avatar utente
gaspare100
Esperto
Esperto
 
Utente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anni
 
Messaggi: 1142

Messaggiodi Maurizioweb » lunedì 2 giugno 2008, 12:09

Dovrebbero tornare online entro 2 giorni e a quanto pare non perderemo i nostri soldi e tutto tornerà come prima.
Non è un trucchetto ma un problema con il loro host.
Avatar utente
Maurizioweb
Apprendista
Apprendista
 
Utente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anni
 
Messaggi: 85

Messaggiodi alfonagt » lunedì 2 giugno 2008, 13:20

si torna presto!


per ora la trovate qui: http://74.55.8.178/
alfonagt
Apprendista
Apprendista
 
Utente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anni
 
Messaggi: 192

Messaggiodi gilbebiz » lunedì 2 giugno 2008, 14:15

tornata ma gli ad non mi funzionano ancora.
Avatar utente
gilbebiz Uomo
l'essenziale è invisibile agli occhi
Guadagnone
 
Utente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anniUtente da 12 anni
 
Messaggi: 8127

Messaggiodi gaspare100 » lunedì 2 giugno 2008, 17:30

a me funzionano.
Avatar utente
gaspare100
Esperto
Esperto
 
Utente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anni
 
Messaggi: 1142

Messaggiodi alfonagt » lunedì 2 giugno 2008, 18:42

presto tornerà sul link normale :)
alfonagt
Apprendista
Apprendista
 
Utente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anni
 
Messaggi: 192

Messaggiodi alfonagt » lunedì 2 giugno 2008, 21:25

isabela e normalmente on-line chi non riuscisse ad entrare tramite il link normale :http://isabelmarco.com puo farlo tramite questo : http://74.55.8.178

ma poi segnali il problema sul loro forum sessa cosa per chi ha comprato ref e non li ha ricevuti :)
alfonagt
Apprendista
Apprendista
 
Utente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anni
 
Messaggi: 192

Messaggiodi gaspare100 » lunedì 2 giugno 2008, 21:28

a me funziona sul link normale
Avatar utente
gaspare100
Esperto
Esperto
 
Utente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anni
 
Messaggi: 1142

Messaggiodi alfonagt » lunedì 2 giugno 2008, 22:36

si a qualcuno sul link normale funziona ad altri no tipo io :cry:
alfonagt
Apprendista
Apprendista
 
Utente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anni
 
Messaggi: 192

Messaggiodi Maurizioweb » lunedì 2 giugno 2008, 22:58

Adesso a me funziona! :P
Avatar utente
Maurizioweb
Apprendista
Apprendista
 
Utente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anniUtente da 10 anni
 
Messaggi: 85

Sponsor


Prossimo

Torna a Siti PaidToClick tradizionali e in stile Bux

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti